【破发选股公式】相关内容

  • 怎么看破发的股票,怎么找到。

    匿名用户13707评分

    东方财富通看股软件,在条件选股里有这个功能,你可以下下来试试

  • 如何用通达信把跌破发行价的所有股票选出来?

    匿名用户21474评分

    应该可以的

  • 通达信选股公式

    匿名用户7085评分

    这个,你所在的公司会有的,问他们要一下

  • 股票中破发是什么意思?

    匿名用户14984评分

    股价跌破发行价

  • 急求高手帮忙把下面公式改成通达信3个选股公式。

    匿名用户728评分

    楼主想要的选股公式改好了,不过该选股条件有些苛刻,可能难于选到股票:
    年认同价:=ma(c,240);
    价格中枢:=(sum(年认同价,0)/(barssince(年认同价>0)
    239));
    箱顶:=价格中枢*1.2;
    箱底:=价格中枢*0.8;
    毛利润率:=finance2(21)/finance2(20);
    成长价值:=年认同价*(1
    毛利润率);
    收益价值:=年认同价
    finance2(33);
    回调认同:=ema(ema(c,20),13);
    多头:=(回调认同>ref(回调认同,1))and(成长价值>ref(成长价值,1))and(收益价值>ref(收益价值,1))and(dynainfo(7)>0);
    回调条件:=count(c<回调认同,5)>=3;
    回调突破:=(ref(c,1)<=ref(回调认同,1))and(c>回调认同)and(回调条件)and多头;
    成长条件:=count(c<成长价值,5)>=3;
    成长突破:=(ref(c,1)<=ref(成长价值,1))and(c>成长价值)and(成长条件)and多头;
    收益条件:=count(c<收益价值,5)>=3;
    收益突破:=(ref(c,1)<=ref(收益价值,1))and(c>收益价值)and(收益条件)and多头;
    箱底条件:=count(c<箱底,5)>=3;
    箱底突破:=(ref(c,1)<=ref(箱底,1))and(c>箱底)and(箱底条件)and多头;
    价格条件:=count(c<价格中枢,5)>=3;
    价格突破:=(ref(c,1)<=ref(价格中枢,1))and(c>价格中枢)and(价格条件)and多头;
    箱顶条件:=count(c<箱顶,5)>=3;
    箱顶突破:=(ref(c,1)<=ref(箱顶,1))and(c>箱顶)and(箱顶条件)and多头;
    买点:回调突破and成长突破and收益突破
    and箱底突破and价格突破and箱顶突破;

  • 求:突破缺口 (通达信选股公式)

    匿名用户8759评分

    XG:L>HHV(HIGH,30) AND REF(H,1)<HHV(HIGH,30) AND L>REF(H,1);